Loginproblemer Emnet er løst

Alle tekniske spørgsmål som ikke hører ind under de andre fora.
Fiskemanden
Indlæg: 24
Tilmeldt: 27. feb 2011, 19:48

Loginproblemer

Indlægaf Fiskemanden » 27. maj 2017, 14:18

Jeg prøver at få svar her, håber det lykkedes selv om det ikke er min ubuntumaskine.

Jeg har opdateret min Pclinuxosmaskine, da den er færdig er den frosset, så jeg genstarter. Under bootningen kommer den op med sort skærm og en meddelsese:

"PClinuxos realese 2017 (pclinuxos for 86_64
Kernel 4.4.6- pclios1 on a dual prossesor x86_64/ txt 1

Localhost login:"

Og så kan jeg ikke komme ind, da jeg har automatisk login, og derfor ingen kode, er det grub der er gået bananas? og hvad gør jeg?

AJenbo
Admin
Indlæg: 20491
Tilmeldt: 15. nov 2009, 15:04
IRC nickname: AJenbo
Geografisk sted: Vanløse, København

Re: Loginproblemer

Indlægaf AJenbo » 27. maj 2017, 15:01

Det at du har automatisk login betyder ikke at du ikke har en adgangskode. Hvis du har glemt den kan du nulstille den

Fiskemanden
Indlæg: 24
Tilmeldt: 27. feb 2011, 19:48

Re: Loginproblemer

Indlægaf Fiskemanden » 27. maj 2017, 16:20

Den vil ikke tage min administratorkode, hvad skriver jeg for at nulstille ?

AJenbo
Admin
Indlæg: 20491
Tilmeldt: 15. nov 2009, 15:04
IRC nickname: AJenbo
Geografisk sted: Vanløse, København

Re: Loginproblemer  Emnet er løst

Indlægaf AJenbo » 27. maj 2017, 18:25


Tilbage til "Tekniske spørgsmål generelt"

Hvem er online

Brugere der læser dette forum: [Bot], [Crawler] og 0 gæster