ubuntu10.04, lyd, hp netbook Emnet er løst

Forum for support til grafik og lydkort.
Kvik
Indlæg: 320
Tilmeldt: 16. jan 2008, 17:54
IRC nickname: kvik
Geografisk sted: Söderhamn, Sverige

ubuntu10.04, lyd, hp netbook  Emnet er løst

Indlægaf Kvik » 3. apr 2012, 16:55

Hej

Jeg sidder her og pröver og hjälpe en ven med lyd på hans hp netbook, problemet er at der ikke er noget lyd på, den kan fint se lydkortet, men der er ikke noget lyd

lspci
Audio device: Intel Corporation N10/ICH 7 Family High Definition Audio Controller (rev 02) hvis man ser på lspci


skriv endlig hvis i skal bruge mere info
Med Venlig hilsen
Kvik

Blog: http://kviksworld.wordpress.com
----------------------------------------------------------------
Acer Aspire 5741G Ubuntu 12.04
----------------------------------------------------------------
Lubuntu 12.04
Pentium 4 3GHz
1GB ram
GeForce 6600GTS (tror jeg)
80 GB HD

AJenbo
Admin
Indlæg: 20855
Tilmeldt: 15. nov 2009, 15:04
IRC nickname: AJenbo
Geografisk sted: Vanløse, København

Re: ubuntu10.04, lyd, hp netbook

Indlægaf AJenbo » 4. apr 2012, 13:26

Fik du løst problemet siden du har markeret det som løst?

Brugeravatar
Christian.Arvai
Admin
Indlæg: 10724
Tilmeldt: 26. apr 2008, 19:27
IRC nickname: Christian_Arvai
Geografisk sted: Holeby - Lolland

Re: ubuntu10.04, lyd, hp netbook

Indlægaf Christian.Arvai » 4. apr 2012, 14:11

AJenbo skrev:Fik du løst problemet siden du har markeret det som løst?

Ja. Jeg så det på irc, og fik ham til at markere tråden som løst. Men en lille forklaring om løsningen kunne da være fint ;)
Med venlig hilsen Christian

"We can only see a short distance ahead, but we can see plenty there that needs to be done." -- Alan Turing

Tilbage til "Grafik og lyd"

Hvem er online

Brugere der læser dette forum: [Crawler], Bing [Bot] og 0 gæster