Lyden forsvandt! Løst

Forum for support til grafik og lydkort.
ChAP
Indlæg: 4
Tilmeldt: 23. feb 2010, 11:17
IRC nickname: ChAP
Geografisk sted: Nyborg

Lyden forsvandt! Løst

Indlægaf ChAP » 24. jun 2010, 10:38

Hej alle sammen.
Jeg har et lille problem og det er, at al lyd er forsvundet fra min computer. Jeg har kørt ubuntu 10.4 siden det udkom uden problemer. Jeg er næsten sikker på at det er sket cirka samtidig med at jeg installerede Rosegarden, men ved ikke om det er det, der er grunden. Jeg ved ikke hvilke oplysninger i har brug for, for at hjælpe mig, sig bare frem så kommer jeg med det.
På forhånd tak. :)

Jeg skulle måske lige nævne at jeg har tjekket at intet er mutet i alsamixer.
Senest rettet af ChAP 5. sep 2010, 14:40, rettet i alt 1 gang.

ChAP
Indlæg: 4
Tilmeldt: 23. feb 2010, 11:17
IRC nickname: ChAP
Geografisk sted: Nyborg

Re: Lyden forsvandt!

Indlægaf ChAP » 24. jun 2010, 11:12

Undskyld forstyrrelsen, det lykkedes mig at komme til bunds i sagen uden hjælp. Det var et program, der skulle afinstalleres, og computeren genstartes.

Er det ikke muligt at slette sit indlæg, så det ikke ligger og fylder i forummet, når det nu viste sig at være irrelevant?

Vh. Charlotte

Brugeravatar
Christian.Arvai
Admin
Indlæg: 10724
Tilmeldt: 26. apr 2008, 19:27
IRC nickname: Christian_Arvai
Geografisk sted: Holeby - Lolland

Re: Lyden forsvandt!

Indlægaf Christian.Arvai » 24. jun 2010, 11:45

Det ville da være bedre, hvis du lige skrev navnet på det program du slettede, så kan det være at andre kan bruge løsningen fremover.

Generelt sletter vi ikke indlæg i forum, for ikke at få for mange "tomme links" ved en google søgning, så hvis du bare markere tråden som [LØST] er det helt perfekt, hvis du ikke lige ved hvordan man gør, er det beskrevet her viewtopic.php?f=11&t=8278
Med venlig hilsen Christian

"We can only see a short distance ahead, but we can see plenty there that needs to be done." -- Alan Turing

Tilbage til "Grafik og lyd"

Hvem er online

Brugere der læser dette forum: [Crawler] og 2 gæster