Netgear

Spørgsmål eller problemer med kablet netværk, trådløst netværk, netværkshåndteringen eller andet som vedrører netværk.
Højris
Indlæg: 21
Tilmeldt: 22. jan 2009, 11:25
IRC nickname: Højris

Netgear

Indlægaf Højris » 22. jan 2009, 12:04

Hej !
Jeg har cybercity som udbyder og derfor en ZYXEL dims og en trådløs netgear.
I Windows køre det, men hvordan får jeg den til det her på ubuntuen. ?
Mvh Højris

Darmann
Indlæg: 706
Tilmeldt: 18. dec 2008, 08:27
Geografisk sted: Hedensted

Re: Netgear

Indlægaf Darmann » 22. jan 2009, 12:07

Hej og velkommen til

har du prøvet noget ind til nu?

og køre du Ubuntu 8.10 eller 8.04?
Med venlig hilsen

Darmann

Højris
Indlæg: 21
Tilmeldt: 22. jan 2009, 11:25
IRC nickname: Højris

Re: Netgear

Indlægaf Højris » 22. jan 2009, 12:13

Det kan jeg så ikke lige huske men det må jeg lige ta et kig på ved næste boot op.
ER der da så stor forskel på det.?
Højris

Højris
Indlæg: 21
Tilmeldt: 22. jan 2009, 11:25
IRC nickname: Højris

Re: Netgear

Indlægaf Højris » 22. jan 2009, 12:18

Jo tak ville jeg ha skrevet, men det gik lidt for stærkt.
Nej jeg har ikke prøvet andet end at sætte kablet i.
Da Win blev sat op blev jeg guidet af en hotline. Såå.
Må vi jo ta den herfra. Hejsa
Højris

Darmann
Indlæg: 706
Tilmeldt: 18. dec 2008, 08:27
Geografisk sted: Hedensted

Re: Netgear

Indlægaf Darmann » 22. jan 2009, 12:23

hvis du starter med at gå i System>Admistrator>Hardware Drivers så skulle den gerne have fundet dit netkort der skal du så aktivere den

efter det starter du network maneger og tilføjer nyt trådløs netværk ved at indtaste det navn dit netværk har og så hvilken krypteringsform du har og til sidst koden til kryptering så skulle det gerne virke

men du skal lige enden have sat kablet over din trådløse router
Med venlig hilsen

Darmann

Højris
Indlæg: 21
Tilmeldt: 22. jan 2009, 11:25
IRC nickname: Højris

Re: Netgear

Indlægaf Højris » 22. jan 2009, 12:34

Tak Darmann
Det gør jeg så indledningsvis, men skal lige ud og køre først vender tilbage.
Højris

Højris
Indlæg: 21
Tilmeldt: 22. jan 2009, 11:25
IRC nickname: Højris

Re: Netgear

Indlægaf Højris » 25. jan 2009, 03:31

Efter nu at have fået kigget lidt på tingene kan jeg oplyse at det er en ver 8.10

Under device driver står der
Broadcom STA wireles driver in use
NVIDA acclerated grapic driver (latest cards) in use

Det andet du nævner fandt jeg ikke ( hvis det skal være nogenlunde ordret )

Og ja kablet sidder i fra den wireles stik 1 :(

Højris

Darmann
Indlæg: 706
Tilmeldt: 18. dec 2008, 08:27
Geografisk sted: Hedensted

Re: Netgear

Indlægaf Darmann » 25. jan 2009, 10:09

oppe i den øverste værktøjslinie på dit skrivbord er der 2 skærme klik på dem og vælge opret nyt trådløs netværk der indtaster du så navnet på dit netværk og vælger den sikkerhedsform din router er sat op til create nu bliver du bedt om din kode til sikkerheden indtast den så er dine indstillinger på plads nu går du så op i de 2 skærme igen og trykker på punktet connect to hidden wireless network hvis din forbindelse ikke er kommet frem i den boks du nu har åbnet ellers indtaster du så navnet på din forbindelse og så skulle der gerne komme hul igennem
Med venlig hilsen

Darmann

Højris
Indlæg: 21
Tilmeldt: 22. jan 2009, 11:25
IRC nickname: Højris

Re: Netgear

Indlægaf Højris » 25. jan 2009, 15:19

Hurar! der er hul igennem !
Men min forbindelse til nettet er i forvejen meget langsom. Wireses sløver hastigheden ned til ca. det halve.
Hvorfor gør den det :?: :shock:
Højris

NB. Da jeg ville sende dette var (ingen netværksforbindelse)
Så nu sætter jeg så kablet til igen. Fik så en kablet netværksforbindelse.
Hvad er nu det for noget HØ

Darmann
Indlæg: 706
Tilmeldt: 18. dec 2008, 08:27
Geografisk sted: Hedensted

Re: Netgear

Indlægaf Darmann » 25. jan 2009, 17:04

hastigheds problemer er ikke noget som er nemt at finde ud af for det kan være så mange ting nogen gange er det nok at tænde og slukke for sin router andre gange er der noget som forstyr dit signal men hvor høj er din signal % ? du kan også prøve den her test http://hastighedstest.tdc.dk/
Med venlig hilsen

Darmann

Højris
Indlæg: 21
Tilmeldt: 22. jan 2009, 11:25
IRC nickname: Højris

Re: Netgear

Indlægaf Højris » 25. jan 2009, 17:54

Hastigheden var i går.
321-181
Nu 412-270
Har lige forsøgt men den søgte uden at gå på wireles.

Darmann
Indlæg: 706
Tilmeldt: 18. dec 2008, 08:27
Geografisk sted: Hedensted

Re: Netgear

Indlægaf Darmann » 25. jan 2009, 19:24

din hastighed ser da ikke så slem ud 512/250kb går jeg ud fra du har og så er det ikke dårligt

jeg har en 4000/250kb og den viser disse målninger Download hastighed: 3497 kbit/sek
Upload hastighed: 186 kbit/sek

hvis den ikke går på så afbryd signal søgning og prøv igen det gør den også nogen for mig efter install eventuelt kan du taste din kode ind igen og søg på ny det burde virke
Med venlig hilsen

Darmann

soundpartner
Indlæg: 3461
Tilmeldt: 27. sep 2008, 23:51
IRC nickname: sound
Geografisk sted: København

Re: Netgear

Indlægaf soundpartner » 25. jan 2009, 19:46

Min erfaring med netgear routere er desværre ikke særlig god.
Jeg havde en linksys router før som virkede super fint, men desværre blev jeg forelsket i en netgear router med 300 mbit wifi, så min dejlige linksys router den står nu hos min søster.
her må jeg så leve med at blive kastet af nettet ca hvert tyvende minnut eller oftere, og dette er også når jeg forbinder via kabel.
Selvudnævnt guru når det drejer sig om mobilt bredbånd

Webmaster og stifter af:
Billede
Hvor du finder scripts til en hver situation

Billede

Tilbage til "Netværk"

Hvem er online

Brugere der læser dette forum: [Crawler] og 0 gæster