Problem med daily builds at ubuntu/lubuntu 13.10?

Bidrag til Projektet Ubuntu - her koordinerer vi noget af arbejdet.
nymark1
Indlæg: 223
Tilmeldt: 24. okt 2008, 08:13
IRC nickname: nymark1
Geografisk sted: Aalborg

Problem med daily builds at ubuntu/lubuntu 13.10?

Indlægaf nymark1 » 25. maj 2013, 22:43

Jeg plejer jævnligt at downloade daily builds af næste version at Ubuntu og Lubuntu.
Jeg lægger iso'en på en usb nøgle, som regel med Unetbootin, og det plejer at fungere uden problemer.
Men de sidste 2 gange jeg har downloadet en iso at Ubuntu og Lubuntu 13.10 kan jeg ikke få det til at fungere.
Under opstart får jeg besked om at "der ikke kan findes et live image på min usb nøgle"
Jeg har prøvet at bruge "dd" kommandoen i en terminal, og jeg har prøvet at kopiere iso'en direkte ind på usb nøglen. (det har jeg læst mig til at man kunne, efter at Ubuntu er begyndt at bruge hybrid image).
Men der er ikke noget af det der virker?

Edit:
Woops. Jeg glemte at sige at jeg selvfølgelig har prøvet med 2 forskellige usb nøgler, med samme resultat :oops:

Edit 2 : Jeg har prøvet med et iso af Ubuntu 13.04. Det virker som det skal, så det er ikke min hardware eller programmer, der er problemet.

AJenbo
Admin
Indlæg: 20860
Tilmeldt: 15. nov 2009, 15:04
IRC nickname: AJenbo
Geografisk sted: Vanløse, København

Re: Problem med daily builds at ubuntu/lubuntu 13.10?

Indlægaf AJenbo » 26. maj 2013, 03:05

Prøv at køre den i en virtuel maskine. Det kan være at der er fejl i det daily do har hentet, men så bliver det nok snart rettet.

Tilbage til "Projekt: Ubuntu"

Hvem er online

Brugere der læser dette forum: [Crawler] og 0 gæster